<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" prefix="og: http://ogp.me/ns#">
  <!--<![endif]-->
  <head>
	<meta charset="utf-8"/>
	<meta name="generator" content="LiveWhale"/>
	<meta property="og:title" content="Academic, Athletics Partnership Creates Positive Results for Cross Country Team"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.alma.edu/live/news/2627-academic-athletics-partnership-creates-positive"/>
	<meta name="pagename" content="Academic, Athletics Partnership Creates Positive Results for Cross Country Team"/>
	<meta property="og:description" content=" COVID-19 forces coach and professor to get creative "/>
	<meta name="description" content=" COVID-19 forces coach and professor to get creative "/>
	<meta property="og:image" content="https://www.alma.edu/live/image/gid/22/width/1260/height/630/crop/1/21864_JU1A2533.JPG"/>
	<meta property="og:image:width" content="1260"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:image:alt" content="White Lake senior Karl Stroup, a cross country runner at Alma College, is pictured in this archiv..."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="keywords" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta name="viewport" content="width=device-width"/>
	<meta name="id" content="15"/>
	<meta name="msapplication-TileColor" content="#FCF8ED"/>
	<meta name="msapplication-TileImage" content="/images/favicon.png"/>
	<title>Alma College: Academic, Athletics Partnership Creates Positive Results for Cross Country Team</title>
	<script>
	/*<![CDATA[*/
	var livewhale={"liveurl_dir":"\/live","host":"www.alma.edu","page":"\/templates\/details\/news.php","request":"\/live\/news\/2627-academic-athletics-partnership-creates-positive","ajax_timeout":30,"client_name":"Alma College","cookie_host":".alma.edu","cookie_prefix":"lw_7efb4216_","date_format_us":"m\/d\/Y","date_format_euro":"d-m-Y","time_format_us":"g:ia","time_format_euro":"H:i","timezone_format":"us","has_ssl":"true","is_details_template":1,"details_id":"2627","details_type":"news","group_id":"22","group_title":"Newsroom","group_title_real":"Newsroom","group_fullname":"Newsroom","group_fullname_real":"Newsroom","group_twitter_name":"","group_facebook_name":"","group_instagram_name":"","group_directory":"\/newsroom\/","qa_revision":1573702022,"theme":"alma"};
	/*]]>*/
	</script>
<link rel="stylesheet" type="text/css" href="/live/resource/css/livewhale/theme/core/styles/common.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/%5Clivewhale%5Cstyles%5Clwui%5Clw-overlay.css/%5Clivewhale%5Cstyles%5Clwui%5Clw-slideshow.css/%5Clivewhale%5Cstyles%5Clwui%5Clw-timepicker.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/_i/themes/alma/styles/widgets.rev.1595000448.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/livewhale/theme/core/styles/frontend.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/%5C_i%5Cthemes%5Calma%5Cstyles%5Calmacustom.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cback-to-top.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cbackend.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cbootstrap.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cextra.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cihsi.css/%5C_i%5Cthemes%5Calma%5Cstyles%5CminEmoji.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Csocial.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Ctemplates.rev.1611176261.css" />
    
    <link type="text/css" href="/styles/alma.css" rel="stylesheet"/>
    <link type="image/x-icon" href="/images/favicon.ico" rel="shortcut icon"/>
    <script src="/scripts/modernizr.js"></script>
<script src="https://use.fontawesome.com/4ae4311d8d.js"></script>
    <script async="async" src="https://admissions.alma.edu/ping">/**/</script>
    

    
    
  
<link rel="canonical" href="https://www.alma.edu/live/news/2627-academic-athletics-partnership-creates-positive"/>
<script>
	/*<![CDATA[*/
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2556394-1', 'auto', {'name': 'main', 'allowLinker': true});
	ga('require', 'linker');ga('linker:autoLink', ['goalmacollege.org'] );
	ga('main.send', 'pageview');
	/*]]>*/
	</script>
		<!--[if lt IE 9]><script src="/live/resource/js/livewhale/thirdparty/html5shiv.rev.1510102491.js"></script><![endif]-->
<style>
#lw-inline-style-6d33a460 {display:none;visibility:hidden;width:0px;height:0px;}
</style>
</head>
  <body class="template_basic news details details_news details body_templates group_newsroom group_name_newsroom">
    <!-- Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-2556394-1">
</script> 
<script>/*<![CDATA[*/
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2556394-1');
/*]]>*/</script> 
<script>/*<![CDATA[*/
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLDQCJR');
/*]]>*/</script> <noscript><iframe id="lw-inline-style-6d33a460" src="https://www.googletagmanager.com/ns.html?id=GTM-KLDQCJR"></iframe></noscript> <!-- End Google Tag Manager -->
<header role="banner" class="siteheader" id="siteheader" aria-label="site header">
  <div class="skipnav">
    <a href="#page">Skip to main content</a>
  </div>
  <nav class="container cf" id="audience-nav" aria-label="audience navigation">
    <div class="site-logo">
      <a href="/" class="ir" title="Alma College"><img src="/live/resource/image/images/common/bg-header-logo.rev.1510102390.png" alt="Alma College Logo"/></a>
    </div>
    <div class="header-search-form">
      <div class="wrapper">
        <form id="quick-access-form" method="get" action="/search/">
          <div class="input-group">
            <input type="text" aria-label="search alma.edu" name="q" placeholder="Search alma.edu" id="quickquery" value="" autocomplete="off" class="lw_qa_page" data-qa-url="/includes/quickaccess.php" /> <button type="submit" class="btn search-btn" aria-label="search"><span class="fa fa-search"></span></button>
          </div>
        </form>
        <div class="js-qa-results qa_blur">
          
        </div>
        <div class="corner left">
          <div>
            
          </div>
        </div>
        <div class="corner right">
          <div>
            
          </div>
        </div>
      </div>
    </div>
    <div id="lw_widget_da32e914" class="lw_widget lw_widget_type_navigation lw_widget_navigation audience_nav">
      <ul class="lw_widget_results lw_widget_results_navigation">
        <li class="lw_item_1 lw_files_php lw_item_b75e5008 lw_section">
          <a href="/gateways/students/">Students</a>
        </li>
        <li class="lw_item_2 lw_files_php lw_item_9f37f83b lw_section">
          <a href="/gateways/faculty-staff/">Faculty &amp; Staff</a>
        </li>
        <li class="lw_item_3 lw_files_php lw_item_643a5fb8 lw_section">
          <a href="/gateways/parents/">Parents &amp; Family</a>
        </li>
        <li class="lw_item_4 lw_files_php lw_item_6ec2861f lw_section">
          <a href="/gateways/alumni/">Alumni</a>
        </li>
        <li class="lw_item_5 lw_files_php lw_item_007a22cc lw_section">
          <a href="/gateways/news-events/">News &amp; Events</a>
        </li>
        <li class="lw_item_6 lw_files_php lw_item_771b0e6b">
          <a href="/giving/">Giving</a>
        </li>
      </ul><span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;id&quot;&gt;65&lt;/arg&gt;&lt;arg id=&quot;class&quot;&gt;audience_nav&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
    </div>
  </nav>
  <div class="main-nav frame">
    <nav class="container" id="main-nav" aria-label="main navigation">
      <!-- main navigation -->
      <div id="lw_widget_d4db7d48" class="lw_widget lw_widget_type_navigation lw_widget_navigation main_nav">
        <ul class="lw_widget_results lw_widget_results_navigation">
          <li class="lw_item_1 lw_files_php lw_item_4fb27af2">
            <a href="/about/">About</a>
          </li>
          <li class="lw_item_2 lw_files_php lw_item_c003223f lw_section">
            <a href="/admissions/">Admissions &amp; Aid</a>
          </li>
          <li class="lw_item_9 lw_files_php lw_item_70ea5f1b">
            <a href="/academics/">Academics</a>
          </li>
          <li class="lw_item_10 lw_files_php lw_item_bf91e44e">
            <a href="/student-life/">Life at Alma</a>
          </li>
          <li class="lw_item_11 lw_item_dd927c2a">
            <a href="http://www.almascots.com" class="lw_external_url" target="_blank">Athletics</a>
          </li>
          <li class="lw_item_12 lw_files_php lw_item_63f94354">
            <a href="/academics/support/center-for-student-opportunity/career-services/career-outcomes/">Success after Alma</a>
          </li>
        </ul><span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;id&quot;&gt;64&lt;/arg&gt;&lt;arg id=&quot;class&quot;&gt;main_nav&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
      </div>
    </nav>
  </div>
</header>
    <div id="group_header">
      <h2>
        <a href="/newsroom/" class="lw_group_link">Newsroom</a>
      </h2>
      
            <nav id="group_nav" aria-label="group navigation">
              
<div id="lw_widget_6d8949ec" class="lw_widget lw_widget_type_navigation lw_widget_navigation">
  <ul class="lw_widget_results lw_widget_results_navigation">
    <li class="lw_item_1 lw_files_php lw_item_6a4e779c">
      <a href="/newsroom/press-kit-resources/">Press Kit &amp; Resources</a>
    </li>
    <li class="lw_item_3 lw_item_3b454c7c">
      <a href="http://www.almascots.com/landing/index" class="lw_external_url" target="_blank">Athletics News</a>
    </li>
    <li class="lw_item_4 lw_files_php lw_item_0266f52b lw_is_parent">
      <a href="/newsroom/faculty-experts/">Faculty Experts</a>
    </li>
    <li class="lw_item_6 lw_files_php lw_item_6872b664">
      <a href="/newsroom/news-archive/">News Archive</a>
    </li>
    <li class="lw_item_7 lw_files_php lw_item_190e574a">
      <a href="/newsroom/suggest-a-news-story/">Suggest a News Story</a>
    </li>
    <li class="lw_item_8 lw_files_php lw_item_c0bfc58a">
      <a href="/newsroom/contact-communications.php">Contact Us</a>
    </li>
  </ul>
  <span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;main_nav&quot;&gt;Newsroom&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
</div>

            </nav>
          
    </div>
    <div id="page" class="content cf">
      <div class="container cf">
        <article>
          <header class="title" aria-label="title">
            <h1>
              Academic, Athletics Partnership Creates Positive Results for Cross Country Team
            </h1>
          </header>
          <div id="main">
            <div class="news_summary intro">
              <p>
  COVID-19 forces coach and professor to get creative
</p>
            </div>
            <div class="news_body">
              <p>
  ALMA — Keeping Alma College student-athletes in top shape — and motivated to improve — was a challenge for coaches in fall 2020, as restrictions put in place to mitigate the spread of COVID-19 resulted in the postponement of the fall sports season and limited opportunities for teams to practice together.
</p>
<p>
  The Alma College cross country team found a solution to that challenge, thanks in large part to a collaboration with Alex Montoye ’10, an assistant professor in the Integrative Physiology and Health Science department. Together with Head Coach Matt Chovanec ’91, the two implemented a new program for runners designed to test their progress, which could be done by themselves, thereby minimizing opportunities to spread the virus.
</p>
<p>
  “Our challenge was, how do you show improvement if there are no races to track that improvement?” Chovanec said. “Runners are very meticulous about their times, and I think we often fall in this trap of using their times as their only measurable outcome. What we wanted to do was create a new measurable outcome, and that’s what we did.”
</p>
<p>
  “It has been tough at times to be engaged and stick to the plan. But in the end, I am very proud of our student-athletes. They did exceptionally well given the circumstances they faced, and hopefully they will continue to grow as we move forward.”
</p>
<p>
  This past season, the Scots’ cross country team began tracking their “VO2 max,” which is the maximum rate of oxygen consumption measured during an exercise of increasing intensity, such as running. According to Montoye, higher VO2 max values are generally associated with better endurance exercise performance.
</p>
<p>
  “At its heart this program was trying to answer the basic question, ‘How do you predict what an athlete will do when they compete?’” said Montoye, himself a former runner on the Scots’ cross country team. “If you can answer that question, you can answer all kinds of other questions about practice effectiveness and other coaching tactics. We planned to do this even before the pandemic struck, but it ended up being an even bigger benefit to us when it did.”
</p>
<p>
  Montoye said cross country runners typically track their progress by measuring their “personal record,” or best time at a given course, accompanied by runners from other colleges and universities.
</p>
<p>
  However, the pandemic all but eliminated organized athletic competition in the fall and generally forced student-athletes to compete in their own backyards. That meant, for example, they couldn’t gauge their performance from this year’s event at the Michigan International Speedway track against last year’s.
</p>
<p>
  So, they improvised. Instead of running great distances at comfortable speeds, like they would usually do, the Scots ran 1 1/2 miles at their top speed on a local bike trail. They tracked their times and sent them to Chovanec and Montoye, who gauged their VO2 max based on those times.
</p>
<p>
  The end result was positive across the board. The men’s and women’s combined team averaged a VO2 max score of 53.9 at the beginning of the 2020 season and a 55.0 score at the end of it — an improvement of 1.1 overall. VO2 max is measured in milliliters of oxygen used in one minute per kilogram of body weight (mL/kg/min).
</p>
<p>
  Karl Stroup, a senior from White Lake, said he and his teammates were devastated when the fall sports season was postponed. Tracking their VO2 max provided motivation to continue practicing.
</p>
<p>
  “It was really cool to see how well we had done over time,” said Stroup, who noted his own VO2 max scores improved over the course of the season. “I just think it’s one more tool in the tool belt, and I’m glad to see academics get involved in the athletics side of things.”
</p>
<p>
  The experience was successful from a research standpoint, Montoye said. Early in the season, he and Chovanec noticed some scores were lower than they expected them to be, and tweaked the workout regimen for those student-athletes accordingly.
</p>
<p>
  “We can also take a VO2 max and tell you, based on your age and other factors, how that compares across tiers of athletes. For instance, we can expect this athlete to do this in a race, and this athlete to do another thing. We would expect less improvement in this individual, so you might train this individual differently. It has a lot of potential,” Montoye said.
</p>
<p>
  The partnership was also successful, Chovanec added, in showing how academics can play a role on the field of play. As a result, Chovanec and Montoye plan to continue tracking VO2 max well into the future, regardless of how COVID-19 affects the competition schedule moving forward.
</p>
<p>
  “You got a big buy-in from student-athletes when you saw improvements in those scores,” Chovanec said. “I think it means a lot when you’re able to talk about how class plays a role, not just in the classroom or in a lab, but out there in the field. It has implications in real life, both in terms of health and in performance.”
</p>
              <h6 class="date_title">
                Story published on February 01, 2021
              </h6>
            </div>  
            <div class="saveandshare">
              
<div id="lw_widget_fa9b49db" class="lw_widget lw_widget_type_saveandshare lw_widget_saveandshare">
  <ul class="lw_widget_results lw_widget_results_saveandshare">
    <li class="lw_item_1 twitter">
      <span class="lw_saveandshare_type">
        <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.alma.edu%2Flive%2Fnews%2F2627" target="_blank" aria-label="Share on Twitter">
          <span class="lw-icon-twitter-square lw-icon-2x"></span>
          <span class="lw_sr_only">Twitter</span>
        </a>
      </span>
    </li>
    <li class="lw_item_2 facebook">
      <span class="lw_saveandshare_type">
        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alma.edu%2Flive%2Fnews%2F2627" target="_blank" aria-label="Share on Facebook">
          <span class="lw-icon-facebook-square lw-icon-2x"></span>
          <span class="lw_sr_only">Facebook</span>
        </a>
      </span>
    </li>
    <li class="lw_item_3 email">
      <span class="lw_saveandshare_type">
        <a href="#" class="lw_saveandshare_email" aria-label="Share via Email">
          <span class="lw-icon-envelope-o lw-icon-2x"></span>
          <span class="lw_sr_only">Email</span>
        </a>
      </span>
    </li>
    <li class="lw_item_4 permalink">
      <span class="lw_saveandshare_type">
        <a href="#" class="lw_saveandshare_permalink" aria-label="Copy Link">
          <span class="lw-icon-link lw-icon-2x"></span>
          <span class="lw_sr_only">Copy Link</span>
        </a>
      </span>
    </li>
  </ul>
  <span title="&lt;widget type=&quot;saveandshare&quot;&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
</div>

            </div>
            <div class="news_last_modified" style="display:none;">
              Last modified on Feb. 2nd at 8:34am by Tim Rath.
            </div>
          </div>
        </article>
        <aside id="sidebar" class="optional" aria-label="sidebar">
          <div class="news_image lw_controls_top lw_slideshow_controls_top">
                      
                <div class="image_bordered">
                  <ul class="lw_item_images"><li><img src="/live/image/gid/22/width/250/21864_JU1A2533.rev.1612185951.JPG" alt="" class="lw_image lw_image21864" width="250" height="167" srcset="/live/image/scale/2x/gid/22/width/250/21864_JU1A2533.rev.1612185951.JPG 2x, /live/image/scale/3x/gid/22/width/250/21864_JU1A2533.rev.1612185951.JPG 3x" data-max-w="3200" data-max-h="2133"/><div class="lw_news_caption">White Lake senior Karl Stroup, a cross country runner at Alma College, is pictured in this archive photo. Stroup was among many runners on the Scots’ cross country team who benefited from tracking a new measurable statistic during the COVID-19 PANDEMIC.</div></li></ul>
                </div>  
              
          </div>
          <div class="details_map">
            
          </div>          
              <div class="contact_location lw_widget">
                <h3>News Contact</h3>
                Tim Rath, (989) 323-7427
              </div>  
             
        </aside>
      </div>
    </div><footer aria-label="footer" class="sitefooter cf">
  <div class="frame">
        <div class="hi-icon-wrap hi-icon-effect-1 hi-icon-effect-1a">
      <div class="hi-icon-bkgd">
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/">Info</a></div>
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/apply/">Apply</a></div>
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/campus-visits/">Visit</a></div>
      </div>
    </div>
    <div class="container cf">
      <div class="address">
      <div class="vcard">
        <a href="/" class="fn org ir">Alma College</a>
        <span class="addr">
          <span class="street-address">614 W. Superior St.</span>
          <span class="locality">Alma</span>, <span class="region">Michigan</span> <span class="postal-code">48801</span>
        </span>
        <span class="tel"><a href="tel:+19894637111">(989) 463-7111</a></span>
      </div>
      <p><a href="/about/contact-us/">Contact Us</a> | <a href="/about/visiting/driving-directions.php">Maps &amp; Directions</a></p>
      </div>
      <nav id="footer-nav" aria-label="footer navigation">
        <div class="news_links">
          <span>News &amp; Events</span>
          <ul>
            <li><a href="/calendar">Campus Calendar</a></li>
            <li><a href="/newsroom">Newsroom</a></li>
            <li><a href="/offices/registrar/academic-calendar/">Academic Calendar</a></li>
            <li><a href="/about/alma-at-a-glance/college-policies-disclosures/">Policies &amp; Disclosures</a></li>
          </ul>
        </div>
        <div class="news_links">
          <span>Helpful Links</span>
          <ul>
            <li><a href="/offices">Offices &amp; Services</a></li>
            <li><a href="/offices/human-resources/job-openings/">Employment</a></li>
            <li><a href="/offices/communication-and-marketing/emergency-information/">Emergency Info</a></li>
            <li><a href="/livewhale/?login&amp;referer=1">Editor Login</a></li>
          </ul>
        </div>
        <div class="plaidworks">
          <span>#PlaidWorks</span>
          <ul>
            <li><a href="http://www.facebook.com/pages/Alma-MI/Alma-College/133636558992">Facebook</a></li>
            <li><a href="http://www.twitter.com/almacollege">Twitter</a></li>
            <li><a href="http://instagram.com/almacollege">Instagram</a></li>
            <li><a href="https://www.youtube.com/almacollege">YouTube</a></li>
          </ul>
        </div>
      </nav>
    </div>
  </div>
</footer>
<!-- START FOOTER SCRIPTS -->
<script src="/live/resource/js/core%5Cbabel-external-helpers.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Cthirdparty%5Cfrontend.js/%5Clivewhale%5Cscripts%5Clwui%5Cjquery.lw-overlay.js/%5Clivewhale%5Cscripts%5Clwui%5Cjquery.lw-slideshow.js/%5Clivewhale%5Cscripts%5Ccommon.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Ctheme%5Ccore%5Cscripts%5Cfrontend.js/%5Clivewhale%5Ctheme%5Ccore%5Cscripts%5Cquickaccess.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Ccalendar-custom.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cheader.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5CjMinEmoji.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5CjRespond.min.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.color.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.dotdotdot.min.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.event.move.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.smooth-scroll.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Csave-and-share.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Ctwitter-links.rev.1574363277.js"></script>
<script src="/live/resource/js/%5C_i%5Cthemes%5Calma%5Cscripts%5Caccordion.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cback-to-top.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Ccampaign.js/%5C_i%5Cthemes%5Calma%5Cscripts%5CcropImages.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cfooter.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cisotope.pkgd.min.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Csocial.rev.1574356560.js"></script>

<!-- END FOOTER SCRIPTS -->

<div class="lw_hidden">
	<script type="application/ld+json">
	/*<![CDATA[*/
	{
		"@context": "http://schema.org/",
		"@type": "NewsArticle",
		"name": "Academic, Athletics Partnership Creates Positive Results for Cross Country Team",
		"headline": "Academic, Athletics Partnership Creates Positive Results for Cross Country Team",
		"author": "www.alma.edu",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.alma.edu/live/news/2627-academic-athletics-partnership-creates-positive"
		},
		"publisher": {
			"@type": "Organization",
			"name": "www.alma.edu"
			,
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.alma.edu/live/image/gid/22/width/600/height/60/crop/1/src_region/0,0,3200,2133/21864_JU1A2533.JPG",
				"width": 600,
				"height": 60
			}
		},
		"datePublished": "2021-02-01T00:00:00+00:00",
		"dateModified": "2021-02-01T00:00:00+00:00",
		"url": "https://www.alma.edu/live/news/2627-academic-athletics-partnership-creates-positive"
		,
		"image": {
			"@type": "ImageObject",
			"url": "https://www.alma.edu/live/image/gid/22/width/600/height/600/crop/1/src_region/0,0,3200,2133/21864_JU1A2533.JPG",
			"width": 600,
			"height": 600
		}
	}
	/*]]>*/
	</script>
</div>


  </body>
</html>