<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" prefix="og: http://ogp.me/ns#">
  <!--<![endif]-->
  <head>
	<meta charset="utf-8"/>
	<meta name="generator" content="LiveWhale"/>
	<meta property="og:title" content="STEM Summer Camps Help Build a Bridge to Alma College"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.alma.edu/live/news/2535-stem-summer-camps-help-build-a-bridge-to-alma"/>
	<meta name="pagename" content="STEM Summer Camps Help Build a Bridge to Alma College"/>
	<meta property="og:description" content="Professors join with members of the community to benefit young learners"/>
	<meta name="description" content="Professors join with members of the community to benefit young learners"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="keywords" content=""/>
	<meta property="og:image" content="http://www.alma.edu/live/image/gid/22/width/250/21202_82292822_2535508590094612_3255334970698532199_n.jpg"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta name="viewport" content="width=device-width"/>
	<meta name="id" content="15"/>
	<meta name="msapplication-TileColor" content="#FCF8ED"/>
	<meta name="msapplication-TileImage" content="/images/favicon.png"/>
	<title>Alma College: STEM Summer Camps Help Build a Bridge to Alma College</title>
	<script>
	/*<![CDATA[*/
	var livewhale={"liveurl_dir":"\/live","host":"www.alma.edu","page":"\/templates\/details\/news.php","request":"\/live\/news\/2535-stem-summer-camps-help-build-a-bridge-to-alma","ajax_timeout":30,"client_name":"Alma College","cookie_host":".alma.edu","cookie_prefix":"lw_7efb4216_","date_format_us":"m\/d\/Y","date_format_euro":"d-m-Y","time_format_us":"g:ia","time_format_euro":"H:i","timezone_format":"us","has_ssl":"true","is_details_template":1,"details_id":"2535","details_type":"news","group_id":"22","group_title":"Newsroom","group_title_real":"Newsroom","group_fullname":"Newsroom","group_fullname_real":"Newsroom","group_twitter_name":"","group_facebook_name":"","group_instagram_name":"","group_directory":"\/newsroom\/","qa_revision":1573702022,"theme":"alma"};
	/*]]>*/
	</script>
<link rel="stylesheet" type="text/css" href="/live/resource/css/livewhale/theme/core/styles/common.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/%5Clivewhale%5Cstyles%5Clwui%5Clw-overlay.css/%5Clivewhale%5Cstyles%5Clwui%5Clw-slideshow.css/%5Clivewhale%5Cstyles%5Clwui%5Clw-timepicker.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/_i/themes/alma/styles/widgets.rev.1595000448.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/livewhale/theme/core/styles/frontend.rev.1574356560.css" />
<link rel="stylesheet" type="text/css" href="/live/resource/css/%5C_i%5Cthemes%5Calma%5Cstyles%5Calmacustom.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cback-to-top.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cbackend.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cbootstrap.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cextra.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Cihsi.css/%5C_i%5Cthemes%5Calma%5Cstyles%5CminEmoji.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Csocial.css/%5C_i%5Cthemes%5Calma%5Cstyles%5Ctemplates.rev.1586893586.css" />
    
    <link type="text/css" href="/styles/alma.css" rel="stylesheet"/>
    <link type="image/x-icon" href="/images/favicon.ico" rel="shortcut icon"/>
    <script src="/scripts/modernizr.js"></script>
<script src="https://use.fontawesome.com/4ae4311d8d.js"></script>
    <script async="async" src="https://admissions.alma.edu/ping">/**/</script>
    

    
    
  
<link rel="canonical" href="https://www.alma.edu/live/news/2535-stem-summer-camps-help-build-a-bridge-to-alma"/>
<script>
	/*<![CDATA[*/
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2556394-1', 'auto', {'name': 'main', 'allowLinker': true});
	ga('require', 'linker');ga('linker:autoLink', ['goalmacollege.org'] );
	ga('main.send', 'pageview');
	/*]]>*/
	</script>
		<!--[if lt IE 9]><script src="/live/resource/js/livewhale/thirdparty/html5shiv.rev.1510102491.js"></script><![endif]-->
</head>
  <body class="template_basic news details details_news details body_templates group_newsroom group_name_newsroom">
    <!-- Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-2556394-1">
</script> 
<script>/*<![CDATA[*/
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2556394-1');
/*]]>*/</script> <!-- End Google Tag Manager -->
<header role="banner" class="siteheader" id="siteheader" aria-label="site header">
  <div class="skipnav">
    <a href="#page">Skip to main content</a>
  </div>
  <nav class="container cf" id="audience-nav" aria-label="audience navigation">
    <div class="site-logo">
      <a href="/" class="ir" title="Alma College"><img src="/live/resource/image/images/common/bg-header-logo.rev.1510102390.png" alt="Alma College Logo"/></a>
    </div>
    <div class="header-search-form">
      <div class="wrapper">
        <form id="quick-access-form" method="get" action="/search/">
          <div class="input-group">
            <input type="text" aria-label="search alma.edu" name="q" placeholder="Search alma.edu" id="quickquery" value="" autocomplete="off" class="lw_qa_page" data-qa-url="/includes/quickaccess.php" /> <button type="submit" class="btn search-btn" aria-label="search"><span class="fa fa-search"></span></button>
          </div>
        </form>
        <div class="js-qa-results qa_blur">
          
        </div>
        <div class="corner left">
          <div>
            
          </div>
        </div>
        <div class="corner right">
          <div>
            
          </div>
        </div>
      </div>
    </div>
    <div id="lw_widget_da32e914" class="lw_widget lw_widget_type_navigation lw_widget_navigation audience_nav">
      <ul class="lw_widget_results lw_widget_results_navigation">
        <li class="lw_item_1 lw_files_php lw_item_b75e5008 lw_section">
          <a href="/gateways/students/">Students</a>
        </li>
        <li class="lw_item_2 lw_files_php lw_item_9f37f83b lw_section">
          <a href="/gateways/faculty-staff/">Faculty &amp; Staff</a>
        </li>
        <li class="lw_item_3 lw_files_php lw_item_643a5fb8 lw_section">
          <a href="/gateways/parents/">Parents &amp; Family</a>
        </li>
        <li class="lw_item_4 lw_files_php lw_item_6ec2861f lw_section">
          <a href="/gateways/alumni/">Alumni</a>
        </li>
        <li class="lw_item_5 lw_files_php lw_item_007a22cc lw_section">
          <a href="/gateways/news-events/">News &amp; Events</a>
        </li>
        <li class="lw_item_6 lw_files_php lw_item_771b0e6b">
          <a href="/giving/">Giving</a>
        </li>
      </ul><span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;id&quot;&gt;65&lt;/arg&gt;&lt;arg id=&quot;class&quot;&gt;audience_nav&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
    </div>
  </nav>
  <div class="main-nav frame">
    <nav class="container" id="main-nav" aria-label="main navigation">
      <!-- main navigation -->
      <div id="lw_widget_d4db7d48" class="lw_widget lw_widget_type_navigation lw_widget_navigation main_nav">
        <ul class="lw_widget_results lw_widget_results_navigation">
          <li class="lw_item_1 lw_files_php lw_item_4fb27af2">
            <a href="/about/">About</a>
          </li>
          <li class="lw_item_2 lw_files_php lw_item_c003223f lw_section">
            <a href="/admissions/">Admissions &amp; Aid</a>
          </li>
          <li class="lw_item_9 lw_files_php lw_item_70ea5f1b">
            <a href="/academics/">Academics</a>
          </li>
          <li class="lw_item_10 lw_files_php lw_item_bf91e44e">
            <a href="/student-life/">Life at Alma</a>
          </li>
          <li class="lw_item_11 lw_item_dd927c2a">
            <a href="http://www.almascots.com" class="lw_external_url" target="_blank">Athletics</a>
          </li>
          <li class="lw_item_12 lw_files_php lw_item_63f94354">
            <a href="/academics/support/center-for-student-opportunity/career-services/career-outcomes/">Success after Alma</a>
          </li>
        </ul><span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;id&quot;&gt;64&lt;/arg&gt;&lt;arg id=&quot;class&quot;&gt;main_nav&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
      </div>
    </nav>
  </div>
</header>
    <div id="group_header">
      <h2>
        <a href="/newsroom/" class="lw_group_link">Newsroom</a>
      </h2>
      
            <nav id="group_nav" aria-label="group navigation">
              
<div id="lw_widget_6d8949ec" class="lw_widget lw_widget_type_navigation lw_widget_navigation">
  <ul class="lw_widget_results lw_widget_results_navigation">
    <li class="lw_item_1 lw_files_php lw_item_6a4e779c">
      <a href="/newsroom/press-kit-resources/">Press Kit &amp; Resources</a>
    </li>
    <li class="lw_item_2 lw_item_3b454c7c">
      <a href="http://www.almascots.com/landing/index" class="lw_external_url" target="_blank">Athletics News</a>
    </li>
    <li class="lw_item_3 lw_files_php lw_item_0266f52b lw_is_parent">
      <a href="/newsroom/faculty-experts/">Faculty Experts</a>
    </li>
    <li class="lw_item_5 lw_files_php lw_item_6872b664">
      <a href="/newsroom/news-archive/">News Archive</a>
    </li>
    <li class="lw_item_6 lw_files_php lw_item_190e574a">
      <a href="/newsroom/suggest-a-news-story/">Suggest a News Story</a>
    </li>
    <li class="lw_item_7 lw_files_php lw_item_c0bfc58a">
      <a href="/newsroom/contact-communications.php">Contact Us</a>
    </li>
  </ul>
  <span title="&lt;widget type=&quot;navigation&quot;&gt;&lt;arg id=&quot;main_nav&quot;&gt;Newsroom&lt;/arg&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
</div>

            </nav>
          
    </div>
    <div id="page" class="content cf">
      <div class="container cf">
        <article>
          <header class="title" aria-label="title">
            <h1>
              STEM Summer Camps Help Build a Bridge to Alma College
            </h1>
          </header>
          <div id="main">
            <div class="news_summary intro">
              Professors join with members of the community to benefit young learners
            </div>
            <div class="news_body">
              <p>
  <img width="300" height="400" alt="This 2019 photo features instructors leading a presentation on bats during Alma College's Science..." src="/live/image/gid/22/width/300/height/400/21203_66687223_2234844746827666_5167923251497664512_n.rev.1600805696.jpg" class="lw_image lw_image21203 lw_align_left" srcset="/live/image/scale/2x/gid/22/width/300/height/400/21203_66687223_2234844746827666_5167923251497664512_n.rev.1600805696.jpg 2x" data-max-w="720" data-max-h="960"/><span class="lw_image_caption lw_align_left" style="width: 300px">This 2019 photo features instructors leading a presentation on bats during Alma College's Science, Technology, Engineering and Mathematics (STEM) summer camps.</span>ALMA — For many young people across the country considering their futures, college doesn’t seem like an option.
</p>
<p>
  The Science, Technology, Engineering and Mathematics (STEM) summer camps at Alma College work to make learning—and college—come alive for young students.
</p>
<p>
  For roughly the past five years, hundreds of students, some as young as 5, have gathered on campus for a week of fun-filled, educational projects and friendship. But the lessons don’t stop on the last day of camp, said organizer Carolyn Studley ’73 — often, they end with a participant sitting in a college classroom.
</p>
<p>
  “It’s about normalizing a college experience, making it seem like this is something that’s possible for them to do,” said Studley, a retired teacher and administrator from the Alma Public Schools. “In some cases, these students might not have had that [experience] otherwise. It really shows us, as organizers, the power of keeping students engaged through the summer months and bringing them on campus to see what we’re about.”
</p>
<p>
  Studley is joined in organizing the summer camps by Alma College professors Brian Hancock, Victor Argueta and Jessie Store, chair of the education department. The camps cost $25 for young students and $50 for older, which can be waived if requested. They are largely funded by a grant from the nonprofit Herbert H. and Grace A. Dow Foundation.
</p>
<p>
  Camps are divided into three age groups, essentially dividing elementary, middle and high school-aged students, and college students. In the “Science Explorers” camp, students between ages 5 and 12 are taught by Alma College professors and graduating seniors, as well as local school teachers, in different areas of STEM. One day they may build a small model roller coaster to test their knowledge of engineering, and the next, they might create a classic volcano eruption as a science experiment to learn about chemistry.
</p>
<p>
  “For the little kids, we try to show them that science is not scary or boring,” Argueta said. “Math is not just about addition, subtraction, multiplication and division. Science is not just about elements. The idea is that after a couple of years, they’re willing to go more in-depth and have fun with it.”
</p>
<p>
  Camps get a little more focused at the middle and high school level. As part of “Research Week,” a group of students living on campus work with a professor on a single project, toward a particular solution or goal. Store said her own children have participated in Research Week, which has allowed her to see the upside of the program first-hand.
</p>
<p>
  <img width="300" height="225" alt="This 2019 photo shows the &#x201C;Science Explorers&#x201D; camp, a group of students between 5 and 12 taug..." src="/live/image/gid/22/width/300/height/225/21204_65247052_2227078977604243_7048048608410599424_n.rev.1600805808.jpg" class="lw_image lw_image21204 lw_align_left" srcset="/live/image/scale/2x/gid/22/width/300/height/225/21204_65247052_2227078977604243_7048048608410599424_n.rev.1600805808.jpg 2x, /live/image/scale/3x/gid/22/width/300/height/225/21204_65247052_2227078977604243_7048048608410599424_n.rev.1600805808.jpg 3x" data-max-w="960" data-max-h="720"/><span class="lw_image_caption lw_align_left" style="width: 300px">This 2019 photo shows the “Science Explorers” camp, a group of students between 5 and 12 taught by Alma College professors and graduating seniors, as well as local school teachers, in different areas of STEM.</span>“Math and science make students anxious in school. I think a lot of that has to do with the fact that it’s graded,” Store said. “This program takes away the anxiety about grades and makes it about the content. Even those who aren’t super-excited about science can get into it, because it’s not so high-stakes. They can make mistakes without having to worry about their GPA.”
</p>
<p>
  The advanced program, Argueta said, usually involves a small number of college students working with a professor on a project where the students earn a stipend and the opportunity to work with faculty for 10 weeks.
</p>
<p>
  Argueta said that seeing the campus full of young learners provides a nice change of pace from the normal semester schedule.
</p>
<p>
  “They have such an awe about everything they do, and it reminds you why you do this. Sometimes, when you’re dealing with college students, it can be hard to surprise them, but with little kids, you get that all the time,” he said.
</p>
<p>
  Students aren’t the only ones who benefit from summer camp. Store uses the opportunity to work with local public school teachers on programs to benefit their classrooms for the upcoming year, mostly involving technology. For taking part in the program, teachers receive a stipend to spend on classroom supplies.
</p>
<p>
  This summer, camps were far from ordinary, the organizers said. Due to restrictions brought upon by the COVID-19 pandemic, only essential workers were allowed on campus. The summer camps still continued, however, thanks to remote learning software and toolkits that were prepared by organizers and mailed to participants’ houses.
</p>
<p>
  The organizers received good feedback, Argueta said, but it’s not something they will seek to recreate next summer, if they can avoid it.
</p>
<p>
  “Following a recipe from a box is not something we really strive to do,” he said.<br />
  Summer camps have “absolutely exploded” in popularity since they were first started, according to Studley — especially the “Explorers” camp. The first year they were introduced, organizers capped the number of elementary-aged students at 40. Now, it’s capped at 140 — and there’s a waiting list to get in.
</p>
<p>
  Thankfully, Studley said, the grant that organizers use to pay for the program has been well managed and should be able to pay for summer camps for a very long time.
</p>
<p>
  “Jessie and Victor were on the committee that governed the grant to begin with. A portion of that money was put into a trust, so now we’re working off the interest, which means we should be able to continue (using the grant to pay for summer camps) for a long time, if not forever,” Studley said.
</p>
              <h6 class="date_title">
                Story published on September 22, 2020
              </h6>
            </div>  
            <div class="saveandshare">
              
<div id="lw_widget_fa9b49db" class="lw_widget lw_widget_type_saveandshare lw_widget_saveandshare">
  <ul class="lw_widget_results lw_widget_results_saveandshare">
    <li class="lw_item_1 twitter">
      <span class="lw_saveandshare_type">
        <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.alma.edu%2Flive%2Fnews%2F2535" target="_blank" aria-label="Share on Twitter">
          <span class="lw-icon-twitter-square lw-icon-2x"></span>
          <span class="lw_sr_only">Twitter</span>
        </a>
      </span>
    </li>
    <li class="lw_item_2 facebook">
      <span class="lw_saveandshare_type">
        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alma.edu%2Flive%2Fnews%2F2535" target="_blank" aria-label="Share on Facebook">
          <span class="lw-icon-facebook-square lw-icon-2x"></span>
          <span class="lw_sr_only">Facebook</span>
        </a>
      </span>
    </li>
    <li class="lw_item_3 email">
      <span class="lw_saveandshare_type">
        <a href="#" class="lw_saveandshare_email" aria-label="Share via Email">
          <span class="lw-icon-envelope-o lw-icon-2x"></span>
          <span class="lw_sr_only">Email</span>
        </a>
      </span>
    </li>
    <li class="lw_item_4 permalink">
      <span class="lw_saveandshare_type">
        <a href="#" class="lw_saveandshare_permalink" aria-label="Copy Link">
          <span class="lw-icon-link lw-icon-2x"></span>
          <span class="lw_sr_only">Copy Link</span>
        </a>
      </span>
    </li>
  </ul>
  <span title="&lt;widget type=&quot;saveandshare&quot;&gt;&lt;/widget&gt;" class="lw_widget_syntax lw_hidden"></span>
</div>

            </div>
            <div class="news_last_modified" style="display:none;">
              Last modified on Sep. 22nd at 4:17pm by Tim Rath.
            </div>
          </div>
        </article>
        <aside id="sidebar" class="optional" aria-label="sidebar">
          <div class="news_image lw_controls_top lw_slideshow_controls_top">
                      
                <div class="image_bordered">
                  <ul class="lw_item_images"><li><img src="/live/image/gid/22/width/250/21202_82292822_2535508590094612_3255334970698532199_n.rev.1600805448.jpg" alt="" class="lw_image lw_image21202" width="250" height="333" srcset="/live/image/scale/2x/gid/22/width/250/21202_82292822_2535508590094612_3255334970698532199_n.rev.1600805448.jpg 2x" data-max-w="720" data-max-h="960"/><div class="lw_news_caption">A participant in the Science, Technology, Engineering and Mathematics (STEM) summer camps at Alma College holds up slime they created. This summer, due to COVID-19 restrictions, summer camps took place remotely.</div></li></ul>
                </div>  
              
          </div>
          <div class="details_map">
            
          </div>          
              <div class="contact_location lw_widget">
                <h3>News Contact</h3>
                CONTACT: Tim Rath, (989) 323-7427
              </div>  
             
        </aside>
      </div>
    </div><footer aria-label="footer" class="sitefooter cf">
  <div class="frame">
        <div class="hi-icon-wrap hi-icon-effect-1 hi-icon-effect-1a">
      <div class="hi-icon-bkgd">
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/">Info</a></div>
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/apply/">Apply</a></div>
        <div class="hi-icon"><a class="footer-quicklink" href="https://www.alma.edu/admissions/campus-visits/">Visit</a></div>
      </div>
    </div>
    <div class="container cf">
      <div class="address">
      <div class="vcard">
        <a href="/" class="fn org ir">Alma College</a>
        <span class="addr">
          <span class="street-address">614 W. Superior St.</span>
          <span class="locality">Alma</span>, <span class="region">Michigan</span> <span class="postal-code">48801</span>
        </span>
        <span class="tel"><a href="tel:+19894637111">(989) 463-7111</a></span>
      </div>
      <p><a href="/about/contact-us/">Contact Us</a> | <a href="/about/visiting/driving-directions.php">Maps &amp; Directions</a></p>
      </div>
      <nav id="footer-nav" aria-label="footer navigation">
        <div class="news_links">
          <span>News &amp; Events</span>
          <ul>
            <li><a href="/calendar">Campus Calendar</a></li>
            <li><a href="/newsroom">Newsroom</a></li>
            <li><a href="/offices/registrar/academic-calendar/">Academic Calendar</a></li>
            <li><a href="/about/alma-at-a-glance/college-policies-disclosures/">Policies &amp; Disclosures</a></li>
          </ul>
        </div>
        <div class="news_links">
          <span>Helpful Links</span>
          <ul>
            <li><a href="/offices">Offices &amp; Services</a></li>
            <li><a href="/offices/human-resources/job-openings/">Employment</a></li>
            <li><a href="/offices/communication-and-marketing/emergency-information/">Emergency Info</a></li>
            <li><a href="/livewhale/?login&amp;referer=1">Editor Login</a></li>
          </ul>
        </div>
        <div class="plaidworks">
          <span>#PlaidWorks</span>
          <ul>
            <li><a href="http://www.facebook.com/pages/Alma-MI/Alma-College/133636558992">Facebook</a></li>
            <li><a href="http://www.twitter.com/almacollege">Twitter</a></li>
            <li><a href="http://instagram.com/almacollege">Instagram</a></li>
            <li><a href="https://www.youtube.com/almacollege">YouTube</a></li>
          </ul>
        </div>
      </nav>
    </div>
  </div>
</footer>
<!-- START FOOTER SCRIPTS -->
<script src="/live/resource/js/core%5Cbabel-external-helpers.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Cthirdparty%5Cfrontend.js/%5Clivewhale%5Cscripts%5Clwui%5Cjquery.lw-overlay.js/%5Clivewhale%5Cscripts%5Clwui%5Cjquery.lw-slideshow.js/%5Clivewhale%5Cscripts%5Ccommon.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Ctheme%5Ccore%5Cscripts%5Cfrontend.js/%5Clivewhale%5Ctheme%5Ccore%5Cscripts%5Cquickaccess.rev.1574356560.js"></script>
<script src="/live/resource/js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Ccalendar-custom.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cheader.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5CjMinEmoji.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5CjRespond.min.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.color.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.dotdotdot.min.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.event.move.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Cjquery.smooth-scroll.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Csave-and-share.js/%5Clivewhale%5Ctheme%5Cglobal%5Cscripts%5Ctwitter-links.rev.1574363277.js"></script>
<script src="/live/resource/js/%5C_i%5Cthemes%5Calma%5Cscripts%5Caccordion.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cback-to-top.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Ccampaign.js/%5C_i%5Cthemes%5Calma%5Cscripts%5CcropImages.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cfooter.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Cisotope.pkgd.min.js/%5C_i%5Cthemes%5Calma%5Cscripts%5Csocial.rev.1574356560.js"></script>

<!-- END FOOTER SCRIPTS -->

<div class="lw_hidden">
	<script type="application/ld+json">
	/*<![CDATA[*/
	{
		"@context": "http://schema.org/",
		"@type": "NewsArticle",
		"name": "STEM Summer Camps Help Build a Bridge to Alma College",
		"headline": "STEM Summer Camps Help Build a Bridge to Alma College",
		"author": "www.alma.edu",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.alma.edu/live/news/2535-stem-summer-camps-help-build-a-bridge-to-alma"
		},
		"publisher": {
			"@type": "Organization",
			"name": "www.alma.edu"
			,
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.alma.edu/live/image/gid/22/width/600/height/60/crop/1/src_region/0,0,720,960/21202_82292822_2535508590094612_3255334970698532199_n.jpg",
				"width": 600,
				"height": 60
			}
		},
		"datePublished": "2020-09-22T00:00:00+00:00",
		"dateModified": "2020-09-22T00:00:00+00:00",
		"url": "https://www.alma.edu/live/news/2535-stem-summer-camps-help-build-a-bridge-to-alma"
		,
		"image": {
			"@type": "ImageObject",
			"url": "https://www.alma.edu/live/image/gid/22/width/600/height/600/crop/1/src_region/0,0,720,960/21202_82292822_2535508590094612_3255334970698532199_n.jpg",
			"width": 600,
			"height": 600
		}
	}
	/*]]>*/
	</script>
</div>

  </body>
</html>